Вернуться   Автомобильный форум auto-vip.org > Диагностика и Ремонт > Mercedes benz

Обновить Обьявления

Ответ
 
Опции темы
Старый 02.09.2021, 22:01   #1
toles
toles вне форума
 
Аватар для toles
Страна проживания!

По умолчанию W140 S420 1996

Пред история такова. Авто долго стояло . Когда то говорят заводилось. После подключения пневмо блока ЦЗ ( был и есть не исправен) ,машина перестала заводится. После обычной процедуры и замены батареек , при нажатии на кнопку ИК ключа -зеленый светодиод на зеркале моргает ,моторчик в пневме начинает работать ,но так как внутри какое-то повреждение молотит без остановки ,но при повторном нажатии начинает отрабатывать видимо в другую сторону. Авто не заводится. Ошибка в моторном P1570 -Нет разрешения от FBS. Это у нас блок IFZ -N54/1. Куда копать ? Толкните пожалуйста. И где этот блок стоит и как до него добраться?
  Ответить с цитированием
Старый 05.09.2021, 12:21   #2
toles
toles вне форума
 
Аватар для toles
Страна проживания!

По умолчанию

HHTWIN есть кто поделится ? При запуске прога просит не сколько файлов 22.dll .Попробую переустановить.
  Ответить с цитированием
Старый 06.09.2021, 11:07   #3
toles
toles вне форума
 
Аватар для toles
Страна проживания!

По умолчанию

Все пошло. В доках ini прописал 02.
  Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 05:07. Часовой пояс GMT +4.
Powered by vBulletin® Version 3.8.10
Copyright ©2000 - 2021, vBulletin Solutions, Inc. Перевод: zCarot
vB.Sponsors